You are not logged in.

Dear visitor, welcome to Hardwareforum Freeocen. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

andR_

Moderator

  • "andR_" is male

Posts: 21,778

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 4790K @ 5GHz

wcf.user.option.userOption74: MSI Z97-G45

wcf.user.option.userOption76: R9 290X

  • Send private message

41

Friday, November 16th 2007, 2:29pm

Doch bin ausgegliedert worden! Der komplette Service ist davon betroffen!
Ich selber hab auch ne Fritzbox dran, einfach weil Sie mir besser gefällt! Und außer dem W701V is alles Müll, außer der W700V :D Da muss ich wenn ich den aufbau nämlich keine Wandmontage vornehmen, da das bei dem net geht *faul* :P

Ne, aber genau so einer bin ich! Mir ist es aber fast egal welche EE´s beim Kunden sind, ich bau eigentlich alle Router auf! z.B. hat die Telekom in den Inst-Service AGB´s stehen, dass sie keine MAC-Sachen installieren, was ich aber trotzdem mache, sofern ich es kann! Bin kein Korintenkacker und leg noch was auf Kundenservice, auch wenn mein Teamleiter mich manchmal dafür verfluchen könnte, jedoch will eigtl jeder Kunde, dass genau ICH wieder zu ihm komme, hab viele "Stammkunden" Vor allem auch bei großen Anlagen!

Gruß
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

42

Friday, November 16th 2007, 2:33pm

Quoted

Original von andR_
Doch bin ausgegliedert worden! Der komplette Service ist davon betroffen!
Ich selber hab auch ne Fritzbox dran, einfach weil Sie mir besser gefällt! Und außer dem W701V is alles Müll, außer der W700V :D Da muss ich wenn ich den aufbau nämlich keine Wandmontage vornehmen, da das bei dem net geht *faul* :P

Ne, aber genau so einer bin ich! Mir ist es aber fast egal welche EE´s beim Kunden sind, ich bau eigentlich alle Router auf! z.B. hat die Telekom in den Inst-Service AGB´s stehen, dass sie keine MAC-Sachen installieren, was ich aber trotzdem mache, sofern ich es kann! Bin kein Korintenkacker und leg noch was auf Kundenservice, auch wenn mein Teamleiter mich manchmal dafür verfluchen könnte, jedoch will eigtl jeder Kunde, dass genau ICH wieder zu ihm komme, hab viele "Stammkunden" Vor allem auch bei großen Anlagen!

Gruß



Hehe....

Naja bis auf deine Meinung zu Fb´s werden wir uns hoffentlich im Bereich Inet schreiben.

Naja wie gesagt meiner Meinung sind FB´s das mieseste was es gibt. Habe selbst schon einige getestet. Mies sag ich nur.

Das W701v und die w900v und seit einer Woche auch die W700 V Zuhause da ich auf T-Home Entertain umgestiegen bin.

w701 verkappte FB= Dauernde Syncprobs. MIST
w900 viel Umfang = OK
w700 = Das beste von allen geräten. Negative ist das es keine Wandhalterung hat.

Warten wir mal auf w702v.

Bin ein Mega Speedtouch Fan sind auch die besten Modems hoffe mal das du dies bestätigen kannst.

Leider nicht voll IPTV tauglich.
Face´s Extreme Lian Li Mod


andR_

Moderator

  • "andR_" is male

Posts: 21,778

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 4790K @ 5GHz

wcf.user.option.userOption74: MSI Z97-G45

wcf.user.option.userOption76: R9 290X

  • Send private message

43

Friday, November 16th 2007, 2:38pm

Also die W701er die auch aufgebaut habe, haben noch nie Syncprobs gehabt :D Und ehrlich gesagt meine FB auch noch nie! Hab seit ner Woche ne weitere FB als W-LAN Repeater dran, funktioniert tadelos und die Einrichtung war auch popeleinfach, und es ist WPA2 gesichert!

Speedtouch hab ich persöhnlich noch net so oft verbaut, aber sollen auch recht gut sein! Was total grässlich ist, ist Netgear! Alleine der Support.... haben einen inner Firma mit 2 ADSL Anschlussmöglichkeiten... der macht nur zicken! Und zu guter letzt, ist der Support von Netgear für Vista grauenhaft! Hab mich letztens totgekämpft mit Vista Beta treibern fürn WG111v2 WLAN USB Stick...

Aber irgendwo hat alles seine vor und nachteile und sei es nur im Preis (Cisco z.B.)

Bin auch besitzer von CCNA :D MCSE bzw MCSA hab ich leider (noch) kein Geld für gehabt!
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

Cooper

Hauptmann

  • "Cooper" is male

Posts: 811

Date of registration: Jul 30th 2007

  • Send private message

44

Friday, November 16th 2007, 3:01pm

Quoted

Original von andR_
Und außer dem W701V is alles Müll, außer der W700V :D


Na, da hast du ja grad nochmal Glück gehabt, oder hast du grad nen 701´er günstig zur Hand? _=
Wäre, wenn du mir dazu raten würdest, den gegen meinen jetzigen 700´er zu tauschen, sehr interessiert daran. _)

Oder würdest du mir sogar zum 900´er raten? :smilie:16s

http://www.abload.de/img/winkerwv4eyr.gif



http://sig.sysprofile.de/cpu/sysp-31028.gif


andR_

Moderator

  • "andR_" is male

Posts: 21,778

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 4790K @ 5GHz

wcf.user.option.userOption74: MSI Z97-G45

wcf.user.option.userOption76: R9 290X

  • Send private message

45

Friday, November 16th 2007, 3:14pm

Hab hier auch nur nen 700er liegen von ner Vertragsänderung von mir...

Der 900er ist genau das gleiche wie der 700er nur das er nen DECT Modul mit drin hat und VoIP und allgemein Telefonie besser unterstützt (interner S0 Bus etc...)!

Die W501, W701 und W900 sind von AVM und es ist immer die gleiche Modemtechnik verbaut! Allerdings geht ADSL2 beim 501v nur mit Firmware Update! Die anderen Modelle sind von Siemens! Siemens spricht mir Router technisch nicht so sehr zu, vor allem hatte ich mit dem W700V hier und der Repeater funktion einige schwierigkeiten, am DSL hing der hier eh nie, vor allem die Wandhalterung fehlt!!

Der W501V ist auch ne alternative (mit aktueller Firmware!!!!), nur das W-LAN ist beim W701V besser!

Deinen 700er kannste getrost behalten, der tut schon! Und wenn du Syncabbrüche hast, evtl mal ne störung bei der Telekom melden, vermerken lassen, dass du vor Kundenbesuch nen RR aufs Handy haben möchtest, da sonst sollte der Techniker keinen Fehler feststellen es kostenpflichtig wird! Dann frag den Techniker mal nach den Trennbedingungen und ob die Werte gut sind (Signal Rauschabstand und Dämpfung) Dann wird das schon!

Gruß
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

Cooper

Hauptmann

  • "Cooper" is male

Posts: 811

Date of registration: Jul 30th 2007

  • Send private message

46

Friday, November 16th 2007, 3:36pm

Quoted

Original von andR_
Und wenn du Syncabbrüche hast, evtl mal ne störung bei der Telekom melden, vermerken lassen, dass du vor Kundenbesuch nen RR aufs Handy haben möchtest, da sonst sollte der Techniker keinen Fehler feststellen es kostenpflichtig wird! Dann frag den Techniker mal nach den Trennbedingungen und ob die Werte gut sind (Signal Rauschabstand und Dämpfung) Dann wird das schon!


Ups, bin leider bei der Konkurrenz ARCOR. :smilie:weia

Sind die denn auch so kompetent, als auch dafür zuständig, oder muss das trotzdem die Telekom machen?

http://www.abload.de/img/winkerwv4eyr.gif



http://sig.sysprofile.de/cpu/sysp-31028.gif


andR_

Moderator

  • "andR_" is male

Posts: 21,778

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 4790K @ 5GHz

wcf.user.option.userOption74: MSI Z97-G45

wcf.user.option.userOption76: R9 290X

  • Send private message

47

Friday, November 16th 2007, 3:57pm

Muss die Telekom machen, aber wird über Arcor eingeleitet!

Hast aber schlechte Karten, weil die Telekom Mitarbeiter gegenüber Fremdkunden unkooperativer sind! Bin ich persöhnlich auch, da es einfach kein eigener Kunde ist! Der nächste Nachteil ist, das solche art störungen ala Syncabbrüche von Drittanbietern oft genug dazu benutzt werden um ne bessere HauptKabel-Lage zu bekommen, damit der Kunde, dem was falsches versprochen wurde, zu seiner versprochenen Leistung kommt, daher werden solche Störungen fast immer als i.O. zurückgegeben, denn dein Telefonanschluss läuft ja und mehr Recht hat Arcor gegenüber der Telekom nicht!
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

48

Friday, November 16th 2007, 4:34pm

Oh oh ich weiß warum ich kein T-Komiker geworden bin.....

sonst wäre ich auch heute der Meinung das Fboxen was ordentliches wären.

FBoxen.... geben den Geist bei schlechten Leitungen auf.

2 Freunde von mir arbeiten auch bei T-Komik..... und können mir berichten das 80% der Privatkundenprobleme auf eine FBox zurück zu führen sind.

Fbox= zu schlechtes Modem. Schau in ettliche Foren Problemmodem? W701v

w701v= Fbox.... Diese sind nur gut bei Top Leitungen, wenn überhaupt.

Seit ich das 700v habe keine Sync Probs mehr.

2 Mbit mehr Traffic. mit meine Speedi reize ich komplett alles aus.

Ein Top Modem macht einiges aus vor allem bei sehr üblen Leitungen.....



Modemwechsel hilft einiges Cooper? Lass uns mal unter 4 Augen sprechen. Kann dir grad als Arcor User ein ganz bestimmtes Modem für wenig Geld empfehlen.
Face´s Extreme Lian Li Mod


Sn@ke

Community Manager

  • "Sn@ke" is male
  • "Sn@ke" started this thread

Posts: 44,155

Date of registration: Jul 24th 2007

wcf.user.option.userOption79: verheiratet

wcf.user.option.userOption73: Haswell i7-4770K

wcf.user.option.userOption74: ASRock Z87 OC Formula

wcf.user.option.userOption76: EVGA GeForce GTX 780 Classified

  • Send private message

49

Thursday, January 31st 2008, 2:24pm

Nun weiß ich warum es so langsam heute ist :smilie:badmood

Download-Geschwindigkeit: [-]

1.394 kbit/s

(174 kByte/s)
Upload-Geschwindigkeit: [++]

338 kbit/s

(42 kByte/s)



Ich hab ne 4000 Leitung :smilie:denk
Wir suchen Dich als Reviewtester

Cooper

Hauptmann

  • "Cooper" is male

Posts: 811

Date of registration: Jul 30th 2007

  • Send private message

50

Friday, February 22nd 2008, 2:05am

http://www.speedtest.net/result/237341928.png



Seit heute NEU :smilie:punk

http://www.abload.de/img/winkerwv4eyr.gif



http://sig.sysprofile.de/cpu/sysp-31028.gif


sergmann

Hardware Guru

  • "sergmann" is male

Posts: 11,182

Date of registration: Jul 29th 2007

wcf.user.option.userOption73: 4770K @ 4,4

wcf.user.option.userOption74: MSI Z87 MPower Max

wcf.user.option.userOption76: EVGA GTX280SC

  • Send private message

51

Friday, February 22nd 2008, 5:28am

AUTSCH, das sieht mal net schlecht aus :smilie:18.

face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

52

Friday, February 22nd 2008, 8:47am

Quoted

Original von Cooper

http://www.speedtest.net/result/237341928.png



Seit heute NEU :smilie:punk




Will hier nichts schlecht magen aber die Leitung ist komplett für die Tonne.

Da du gerade mal einen Uploadstandard einer 6 Mbit Leitung hast.

Verarsche wie bei Alixx. Der ganze Download bringt dir durch den Ausgleich gleich 0.

Oder bist du Betatester? Und zahlst noch deine Standardkosten?! Wenn es nicht der Fall ist dann trotzdem HF damit :smilie:18
Face´s Extreme Lian Li Mod


face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

53

Saturday, February 23rd 2008, 3:20pm

Habe das ganze nochmal durchgeschaut kann es sein das es eine Fehlmessung ist?

Versuch nochmal eine Messung
Face´s Extreme Lian Li Mod


TURTLE

Leutnant

  • "TURTLE" is male

Posts: 3

Date of registration: Feb 24th 2008

  • Send private message

54

Sunday, February 24th 2008, 12:46am

hallo könnt ihr mir mal genau erklären wie ich das mit diesem Speedtest.Net machen soll den ich kenne mich da nicht so aus, aber ich will mal wissen wie schnell mein internet ist

vielen dank im voraus :smilie:blumen2

face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

55

Sunday, February 24th 2008, 11:31am

Du kannst auch andere Tests nutzen da dieser eigentlich nicht wirklich was bringt da dieser nur ein Minidatenpaket schickt.

Nutze den hier der ist um einiges genauer

http://www.maxi-dsl.de/speed3/

Am besten du lädst eine Datei herunter das ist natürlich das beste zum messen.

T-online Software oder sonstiges
Face´s Extreme Lian Li Mod


Cooper

Hauptmann

  • "Cooper" is male

Posts: 811

Date of registration: Jul 30th 2007

  • Send private message

56

Tuesday, February 26th 2008, 12:07am

Quoted

Original von TURTLE
hallo könnt ihr mir mal genau erklären wie ich das mit diesem Speedtest.Net machen soll den ich kenne mich da nicht so aus, aber ich will mal wissen wie schnell mein internet ist

vielen dank im voraus :smilie:blumen2


Du musst einfach nur auf der Seite www.speedtest.net auf die gelbe Pyramide klicken.
Das zeigt den Server an, welcher bei dir in der Nähe steht.

Danach geht alles automatisch.

http://www.abload.de/img/winkerwv4eyr.gif



http://sig.sysprofile.de/cpu/sysp-31028.gif


face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

57

Tuesday, February 26th 2008, 7:36am

Der Test ist aber an Sich nichts wert da dort nicht mal 3 Megabyte ausgetauscht werden sprich so kann dein Leitung nicht genau eingeschätzt werden.

Größere Pakete = genauere Einschätzung.
Face´s Extreme Lian Li Mod


Sn@ke

Community Manager

  • "Sn@ke" is male
  • "Sn@ke" started this thread

Posts: 44,155

Date of registration: Jul 24th 2007

wcf.user.option.userOption79: verheiratet

wcf.user.option.userOption73: Haswell i7-4770K

wcf.user.option.userOption74: ASRock Z87 OC Formula

wcf.user.option.userOption76: EVGA GeForce GTX 780 Classified

  • Send private message

58

Monday, March 3rd 2008, 7:11pm

Ich zocke grade BF2142 und wundere mich warum ich immer im Dreck liege hier ist der Grund :smilie:mauer scheiß auf alice ! Bin ich froh wenn die T-com wieder dran ist :smilie:41

Download-Geschwindigkeit: [-]

453 kbit/s

(57 kByte/s)
Upload-Geschwindigkeit: [++]

316 kbit/s

(40 kByte/s)

Legende: zu gering [-] befriedigend [o] gut [+] perfekt [++]

PS: Ich hab eine 4000er Leitung !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Wir suchen Dich als Reviewtester

  • "IndianSpirit" is male

Posts: 6,473

Date of registration: Jan 12th 2008

wcf.user.option.userOption79: vehaftet :D

wcf.user.option.userOption73: i7 3930k@4.5GHz@H²O

wcf.user.option.userOption74: ASROCK X79 Fatal1ty Champion

wcf.user.option.userOption76: MSI GTX 680

  • Send private message

59

Monday, March 3rd 2008, 7:15pm

die geschwindigkeit ist irrelevant. ich hab ne 768er leitung und keine probs.

der PING ist wichtig. alles über 70 ist fürn ars** kanst du unter der eingabeaufforderung testen.


EDIT
wenn du unter START/AUSFÜHREN cmd eingibst und in dem eingabeaufforderungsfenster dan folgendes schreibst.

ping "IP adresse oder internettadresse z.b. www.t-online.de"

macht diese 4 tests an die adresse und schreibt dir deinen ping auf.

wenn du ans ende -t noch setzt macht er nen dauertest.

das kannst du auch die server testen auf denen du spielen willst. einfach anstatt www.t-online.de die IP eintragen

http://g.bf3stats.com/pc/ng9krOLD/IndianSpirit72.png


Meine Kiste; Mein Server
Meine Page

This post has been edited 2 times, last edit by "IndianSpirit" (Mar 3rd 2008, 7:21pm)


face

Major

  • "face" is male

Posts: 1,408

Date of registration: Jul 25th 2007

  • Send private message

60

Monday, March 3rd 2008, 7:22pm

Habt ihr grad gemerkt das der DL gleich ist mit dem UL.

Da ist der Ping mindestens bei 1000.... da die Leitung keine Stabilität zulässt......




Starte mal dein Modem neu. oder poste mal dein Modem hier....
Face´s Extreme Lian Li Mod


3 users apart from you are browsing this thread:

3 guests

Social bookmarks