You are not logged in.

Dear visitor, welcome to Hardwareforum Freeocen. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Seewolf

Major

  • "Seewolf" is male

Posts: 1,998

Date of registration: Aug 17th 2007

wcf.user.option.userOption73: Intel Q9550 @ 4250 Mhz

wcf.user.option.userOption74: Asus Maximus 2 P45

wcf.user.option.userOption76: ATI 4870 X2 @ 800/950

  • Send private message

141

Sunday, November 9th 2008, 12:57pm

Seewolf - 93203 + Q9550 + Asus Maximus II Formula + 4GB ApogeeGT + 4870X2

:smilie:cool
Seewolf has attached the following image:
  • Unbenannt.jpg
Intel Q9550 @ 4250 Mhz @ 1,425V - Maximus 2 Formula - ATI 4870X2 @800/950 - 4 GB Apogee GT 1066

andR_

Moderator

  • "andR_" is male

Posts: 21,730

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 950 @ 4 GHz

wcf.user.option.userOption74: EVGA X58 FTW 3

wcf.user.option.userOption76: 2 x 460 GTX

  • Send private message

142

Sunday, November 9th 2008, 2:52pm

Jetzt mal ne ernste Frage, ist das so schwer die Bilder bei uns hochzuladen^^?
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

Seewolf

Major

  • "Seewolf" is male

Posts: 1,998

Date of registration: Aug 17th 2007

wcf.user.option.userOption73: Intel Q9550 @ 4250 Mhz

wcf.user.option.userOption74: Asus Maximus 2 P45

wcf.user.option.userOption76: ATI 4870 X2 @ 800/950

  • Send private message

143

Sunday, November 9th 2008, 2:55pm

Ja, weil ich meine Screens mit Photoshop gemacht hab und diese hier nicht hochzuladen gehen.
Weis der Teufel warum und ich habe keine Lust jedesmal nen neuen zu machen.
Intel Q9550 @ 4250 Mhz @ 1,425V - Maximus 2 Formula - ATI 4870X2 @800/950 - 4 GB Apogee GT 1066

andR_

Moderator

  • "andR_" is male

Posts: 21,730

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 950 @ 4 GHz

wcf.user.option.userOption74: EVGA X58 FTW 3

wcf.user.option.userOption76: 2 x 460 GTX

  • Send private message

144

Sunday, November 9th 2008, 2:57pm

Dann mach sie eben mit Paint oder schneide das fertige Ergebnis in Photoshop aus und fügs in Paint ein, schau mal auf die ersten Seiten der Ergebnisslisten wo du gepostet hast, da sind etliche Screens nicht mehr da, und das soll vermieden werden!

btw: Is eingetragen.

Gruß...
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

  • "IndianSpirit" is male

Posts: 6,472

Date of registration: Jan 12th 2008

wcf.user.option.userOption79: vehaftet :D

wcf.user.option.userOption73: i7 3930k@4.5GHz@H²O

wcf.user.option.userOption74: ASROCK X79 Fatal1ty Champion

wcf.user.option.userOption76: MSI GTX 680

  • Send private message

145

Sunday, November 9th 2008, 3:46pm

die probs mit dem hochladen hab ich auch. ich nehme dann einfach paint.net und speichere sie einfach nochmal als jpg ab. dann geht das mit dem hochladen. ohne probs
und paint.net ist kostenlos. :smilie:cool

http://g.bf3stats.com/pc/ng9krOLD/IndianSpirit72.png


Meine Kiste; Mein Server
Meine Page

BATISTA

HWBOT TEAM

  • "BATISTA" is male

Posts: 2,383

Date of registration: Nov 19th 2007

  • Send private message

146

Sunday, November 9th 2008, 4:16pm

@andR ja ich weiss ich denk da muss mehr Mhz oder ein Quad ^^

NviDia

Routinier

  • "NviDia" is male

Posts: 490

Date of registration: Aug 16th 2008

  • Send private message

147

Sunday, November 9th 2008, 4:18pm

Quoted

Original von BATISTA
BATISTA - 87002 - E8400 + DFI JR T2RS + 2GB OCZ + 4870x² Single

[IMG]http://www.freeocen.de/wbb2/attachment.php?attachmentid=1575[/IMG]



CPU 194°?! :smilie:happy :smilie:cheesy
Auslesefehler?

andR_

Moderator

  • "andR_" is male

Posts: 21,730

Date of registration: Nov 11th 2007

wcf.user.option.userOption79: Single

wcf.user.option.userOption73: i7 950 @ 4 GHz

wcf.user.option.userOption74: EVGA X58 FTW 3

wcf.user.option.userOption76: 2 x 460 GTX

  • Send private message

148

Sunday, November 9th 2008, 4:33pm

Das liegt daran, dass die CPU im Minus bereich ist, da lesen 95% der Boards nur Scheisse aus^^

@Bati: Naja, das wird wohl an Treibern oder Windoof gelegen haben, da der 03er auf nen Quad nicht anspringt und wir weniger Taktrate hatten! Beim Wolfi war zwar die Karte getaktet, aber bei mir net ;o)
Du wendest dich nicht von seiner Familie ab, auch nicht wenn Sie es tut

BATISTA

HWBOT TEAM

  • "BATISTA" is male

Posts: 2,383

Date of registration: Nov 19th 2007

  • Send private message

149

Sunday, November 9th 2008, 5:02pm

hmm hatte extra neuinstaliert. ich tip am board ich werd auf jedenfall nochmla testen mt andee cpu

MFG

150

Sunday, November 9th 2008, 7:50pm

Quoted

Original von Sn@ke
@dopelex schreib mal dazu gesponsort by Sn@ke&Cool :smilie:happy


psssssst. :smilie:happy

wieder nen kleines Update

DopeLex - 119634 - E8300 + ASUS Rampage Extreme + 2GB OCZ + 3870x2 CF
DopeLex has attached the following image:
  • 3DM03-(864-1026)-C2D@4635(FSB618-PL9-1T-Moderate-DRAM StaticEnabled)-988-7-7-7-20.jpg
:thumbsup: --- Verstärkung fürs hwbot-Team gesucht --- :thumbsup:
Fragen dazu gerne an mich. :smilie:peace1

Fr3@k

Oberst

  • "Fr3@k" is male

Posts: 6,768

Date of registration: Aug 31st 2008

wcf.user.option.userOption73: Intel i7 2600K @ 4,5Ghz @ H²O

wcf.user.option.userOption74: Asus Maximus IV Gene Z

wcf.user.option.userOption76: Asus GTX670 DCU2

  • Send private message

151

Saturday, November 29th 2008, 8:01am

Fr3@k - 53701 -Q6600 + ASUS P5Q Deluxe + 4GB ADATA + HD4870

Das ist nur mal son zwischentest, nen höherer Score kommt auf alle Fälle noch ;-)


Gruß
Fr3@k has attached the following image:
  • 3dmark03 53701.jpg
PC: Intel Core i7 2600K @ 4,5Ghz |ASUS GTX670 DCU2 | Asus Maximus IV Gene 7 | 12GB DDR3-1333 CL9 |OCZ Vertex 2E 60GB
Sound: Canton GLE490 @ Yamaha RS300 | Superlux HD681

Mobile: Sony Xperia Z | Samsung SGS2

This post has been edited 1 times, last edit by "Fr3@k" (Nov 29th 2008, 10:19am)


Fr3@k

Oberst

  • "Fr3@k" is male

Posts: 6,768

Date of registration: Aug 31st 2008

wcf.user.option.userOption73: Intel i7 2600K @ 4,5Ghz @ H²O

wcf.user.option.userOption74: Asus Maximus IV Gene Z

wcf.user.option.userOption76: Asus GTX670 DCU2

  • Send private message

152

Saturday, November 29th 2008, 10:19am

Fr3@k - 54275 - Q6600 + ASUS P5Q Deluxe + 4GB Adata + HD4870


Naja mehr geht wohl nicht :/
Fr3@k has attached the following image:
  • 3dmark03 54275.jpg
PC: Intel Core i7 2600K @ 4,5Ghz |ASUS GTX670 DCU2 | Asus Maximus IV Gene 7 | 12GB DDR3-1333 CL9 |OCZ Vertex 2E 60GB
Sound: Canton GLE490 @ Yamaha RS300 | Superlux HD681

Mobile: Sony Xperia Z | Samsung SGS2


  • "mAlkAv!An" is male
  • "mAlkAv!An" has been banned

Posts: 9,676

Date of registration: Feb 16th 2008

wcf.user.option.userOption79: inaktiv

wcf.user.option.userOption73: inaktiv

wcf.user.option.userOption74: inaktiv

wcf.user.option.userOption76: inaktiv

  • Send private message

153

Saturday, November 29th 2008, 11:45am

54k Punkte sind doch schonmal was, hast du auch schon optimiert mit LOD usw.? Das bringt nochmal ne ganze Ecke mehr.

Fr3@k

Oberst

  • "Fr3@k" is male

Posts: 6,768

Date of registration: Aug 31st 2008

wcf.user.option.userOption73: Intel i7 2600K @ 4,5Ghz @ H²O

wcf.user.option.userOption74: Asus Maximus IV Gene Z

wcf.user.option.userOption76: Asus GTX670 DCU2

  • Send private message

154

Saturday, November 29th 2008, 11:47am

Quoted

Original von mAlkAv!An
54k Punkte sind doch schonmal was, hast du auch schon optimiert mit LOD usw.? Das bringt nochmal ne ganze Ecke mehr.


LOD? ne erzähl o.O

Ich hab lediglich im Treiber "Mipmap Detail setting" auf High performance gestellt.
Bin über jedem Tweak/Tip dankbar.

Gruß
PC: Intel Core i7 2600K @ 4,5Ghz |ASUS GTX670 DCU2 | Asus Maximus IV Gene 7 | 12GB DDR3-1333 CL9 |OCZ Vertex 2E 60GB
Sound: Canton GLE490 @ Yamaha RS300 | Superlux HD681

Mobile: Sony Xperia Z | Samsung SGS2

This post has been edited 1 times, last edit by "Fr3@k" (Nov 29th 2008, 11:47am)


  • "mAlkAv!An" is male
  • "mAlkAv!An" has been banned

Posts: 9,676

Date of registration: Feb 16th 2008

wcf.user.option.userOption79: inaktiv

wcf.user.option.userOption73: inaktiv

wcf.user.option.userOption74: inaktiv

wcf.user.option.userOption76: inaktiv

  • Send private message

155

Saturday, November 29th 2008, 11:49am

Wenn du magst komm mal ICQ und ich kann dir ein paar Tips geben :)

Fr3@k

Oberst

  • "Fr3@k" is male

Posts: 6,768

Date of registration: Aug 31st 2008

wcf.user.option.userOption73: Intel i7 2600K @ 4,5Ghz @ H²O

wcf.user.option.userOption74: Asus Maximus IV Gene Z

wcf.user.option.userOption76: Asus GTX670 DCU2

  • Send private message

156

Saturday, November 29th 2008, 11:51am

Quoted

Original von mAlkAv!An
Wenn du magst komm mal ICQ und ich kann dir ein paar Tips geben :)


Hab dich gerade geaddet ^^
Nur du musst on kommen :P

Gruß
PC: Intel Core i7 2600K @ 4,5Ghz |ASUS GTX670 DCU2 | Asus Maximus IV Gene 7 | 12GB DDR3-1333 CL9 |OCZ Vertex 2E 60GB
Sound: Canton GLE490 @ Yamaha RS300 | Superlux HD681

Mobile: Sony Xperia Z | Samsung SGS2


Social bookmarks